Welcome To The Home Of The Visual FoxPro Experts  
home. signup. forum. archives. search. google. articles. downloads. faq. members. weblogs. file info. rss.
 From: tushar Kanvinde
  Where is tushar Kanvinde?
 Kolhapur, Maharastra
 India
 tushar Kanvinde
 To: Khurram Tahir
  Where is Khurram Tahir?
 Karachi
 Pakistan
 Khurram Tahir
 Tags
Subject: RE: Set default to in Multiuser
Thread ID: 331393 Message ID: 331421 # Views: 32 # Ratings: 0
Version: Visual FoxPro 9 Category: Projects and Design
Date: Thursday, December 29, 2011 7:42:31 PM         
   


> >
> > Are you connecting to the server over the internet with a DSL.
> >
> > Regards
> > Tushar
>
> No , not connecting on internet connecting in Wired LAN environment
>
> Using 8 Port Switch with 1 wire from DSL Modem in Switch and 3 Wires coming from 3 Pcs with that getting internet as well as Sharing Drive D: of Server
>
> Using Free Tables not DBC
>
> e.g. Network of 3 Pcs
>
> Computer Name
>
> 1. MyServer
> 2. MyWS1
> 3. MyWS2

In that case, why are you getting such a bad connection. Maybe you need to connect the modem to a good UPS.

Regards
Tushar

ENTIRE THREAD

Set default to in Multiuser Posted by Khurram Tahir @ 12/29/2011 4:53:49 PM
RE: Set default to in Multiuser Posted by tushar @ 12/29/2011 5:00:03 PM
RE: Set default to in Multiuser Posted by Khurram Tahir @ 12/29/2011 5:03:37 PM
RE: Set default to in Multiuser Posted by tushar @ 12/29/2011 5:24:30 PM
RE: Set default to in Multiuser Posted by Khurram Tahir @ 12/29/2011 5:33:44 PM
RE: Set default to in Multiuser Posted by tushar @ 12/29/2011 5:38:34 PM
RE: Set default to in Multiuser Posted by Khurram Tahir @ 12/29/2011 6:06:09 PM
RE: Set default to in Multiuser Posted by tushar @ 12/29/2011 7:42:31 PM
RE: Set default to in Multiuser Posted by Khurram Tahir @ 12/30/2011 3:49:13 AM
RE: Set default to in Multiuser Posted by tushar @ 12/30/2011 5:25:45 AM
RE: Set default to in Multiuser Posted by Koen Piller @ 12/29/2011 5:43:40 PM
RE: Set default to in Multiuser Posted by Khurram Tahir @ 12/29/2011 6:11:49 PM
RE: Set default to in Multiuser Posted by Koen Piller @ 12/29/2011 6:23:57 PM
RE: Set default to in Multiuser Posted by Khurram Tahir @ 12/29/2011 6:44:27 PM
RE: Set default to in Multiuser Posted by Koen Piller @ 12/29/2011 7:13:52 PM
RE: Set default to in Multiuser Posted by Jun Tangunan @ 12/30/2011 4:28:13 AM
RE: Set default to in Multiuser Posted by Pete Sass @ 12/29/2011 6:48:16 PM
RE: Set default to in Multiuser Posted by Khurram Tahir @ 12/29/2011 7:00:52 PM
RE: Set default to in Multiuser Posted by Pete Sass @ 12/29/2011 7:24:54 PM
RE: Set default to in Multiuser Posted by Jun Tangunan @ 12/30/2011 4:15:56 AM
RE: Set default to in Multiuser Posted by Pete Sass @ 12/29/2011 7:47:07 PM
RE: Set default to in Multiuser Posted by Khurram Tahir @ 12/30/2011 4:17:36 AM
RE: Set default to in Multiuser Posted by Gordon King @ 12/30/2011 8:24:36 AM
RE: Set default to in Multiuser Posted by Gordon King @ 12/29/2011 8:47:35 PM
RE: Set default to in Multiuser Posted by Suresh Adhikari @ 12/30/2011 12:46:27 PM